Download Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI).NetworkTut.300-410.2021-08-08.1e.281q.vcex

Download Exam

File Info

Exam Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI)
Number 300-410
File Name Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI).NetworkTut.300-410.2021-08-08.1e.281q.vcex
Size 12.85 Mb
Posted August 08, 2021
Downloads 52

How to open VCEX & EXAM Files?

Files with VCEX & EXAM extensions can be opened by ProfExam Simulator.

Purchase
Coupon: EXAM_HUB

Discount: 20%

 
 



Demo Questions

Question 1
Refer to the exhibit. AAA server 10.1.1.1 is configured with the default authentication and accounting settings, but the switch cannot communicate with the server. Which action resolves this issue?  

     

  • A: Correct the timeout value
  • B: Match the authentication port
  • C: Match the accounting port



Question 2
Refer to the exhibit. 
A company is evaluating multiple network management system tools.  
Trending graphs generated by SNMP data are returned by the NMS and appear to have multiple gaps. While troubleshooting the issue, an engineer noticed the relevant output. What solves the gaps in the graphs?  

     

  • A: Remove the class map NMS from being part of control plane policing
  • B: Remove the exceed-rate command in the class map
  • C: Configure the CIR rate to a lower value that accommodates all the NMS tools
  • D: Separate the NMS class map in multiple class maps based on the specific protocols with appropriate CoPP action  Answer: D



Question 3
Refer to the exhibit. An engineer is monitoring reachability of the configured default routes to ISP1 and ISP2. The default route from ISP1 is preferred if available. How is this issue resolved?  

     
  
   


  • A: Use the icmp-echo command to track both default routes
  • B: Start IP SLA by matching numbers for track and ip sla commands
  • C: Start IP SLA by defining frequency and scheduling it
  • D: Use the same AD for both default routes



Question 4
Refer to the exhibit. Redistribution is enabled between the routing protocols, and now PC2 PC3, and PC4 cannot reach PC1. 
What are the two solutions to fix the problem? (Choose two)  

     

  • A: Filter RIP and OSPF routes back into OSPF from EIGRP when redistributing into OSPF in R2
  • B: Filter all routes except EIGRP routes when redistributing into OSPF in R3
  • C: Filter OSPF routes into RIP from EIGRP when redistributing into RIP in R2
  • D: Filter all routes except RIP routes when redistributing into EIGRP in R2
  • E: Filter RIP routes back into RIP when redistributing into RIP in R2



Question 5
Which label operations are performed by a label edge router?

  • A: PUSH and PHP
  • B: SWAP and POP
  • C: SWAP and PUSH
  • D: PUSH and POP



Question 6
Refer to the exhibit. The network administrator configured VRF lite for customer A. The technician at the remote site misconfigured VRF on the router. 
Which configuration will resolve connectivity for both sites of customer A?  
ip vrf customer_a   
rd 1:1  
route-target export 1:1 
route-target import 1:1 
!  
interface FastEthernetO.1  
encapsulation dot1Q 2   
ip vrf forwarding customer_a   
ip address 192.168.4.1 255.255.255.0  
!  
router ospf 1  
log-adj adjacency-changes  
!  
router ospf 2 vrf customer_a   
log-adj adjacency-changes  
network 192.168.4.0 0.0.0.255 area 0  
!   
end

  • A: ip vrf customer_a  
    rd 1:2 
    route-target both 1:1
  • B: ip vrf customer_a  
    rd 1:2 
    route-target both 1:2
  • C: ip vrf customer_a  
    rd 1:1 
    router-target import 1:1 
    router-target export 1:2
  • D: ip vrf customer_a  
    rd 1:1 
    route-target export 1:2 
    router-target import 1:2



Question 7
After some changes in the routing policy, it is noticed that the router in AS 45123 is being used as a transit AS router for several service providers. Which configuration ensures that the branch router in AS 45123 advertises only the local networks to all SP neighbors?

  • A: ip as-path access-list 1 permit ^45123$  
    !  
    router bgp 45123  
    neighbor SP-Neighbors filter-list 1 out
  • B: ip as-path access-list 1 permit ^45123  
    !  
    router bgp 45123  
    neighbor SP-Neighbors filter-list 1 out
  • C: ip as-path access-list 1 permit ^$  
    !  
    router bgp 45123  
    neighbor SP-Neighbors filter-list 1 out
  • D: ip as-path access-list 1 permit  
    !  
    router bgp 45123  
    neighbor SP-Neighbors filter-list 1 out



Question 8
Refer to the exhibit. 
An engineer is trying to get a packet destined for 192.168.32.100 forwarded through 10.1.1.1, but it was forwarded through 10.1.1.2. 
What action forwards the packets through 10.1.1.1?  
Router#show ip route  
…  
D 192.168.32.0/19 [90/25789217] via 10.1.1.1  
R 192.168.32.0/24 [120/4] via 10.1.1.2  
O 192.168.32.0/26 [110/229840] via 10.1.1.3

  • A: Configure EIGRP to receive 192.168.32.0 route with lower metric
  • B: Configure EIGRP to receive 192.168.32.0 route with lower administrative distance
  • C: Configure EIGRP to receive 192.168.32.0 route with equal or longer prefix than /24
  • D: Configure EIGRP to receive 192.168.32.0 route with longer prefix than /19



Question 9
What is a prerequisite for configuring BFD?

  • A: All routers in the path between two BFD endpoints must have BFD enabled
  • B: Jumbo frame support must be configured on the router that is using BFD
  • C: Cisco Express Forwarding must be enabled on all participating BFD endpoints
  • D: To use BFD with BGP, the timers 3 9 command must first be configured in the BGP routing process



Question 10
Which two protocols can cause TCP starvation? (Choose two)

  • A: TFTP
  • B: SNMP
  • C: SMTP
  • D: HTTPS
  • E: FTP






CONNECT US


ProfExam
PROFEXAM WITH A 20% DISCOUNT

You can buy ProfExam with a 20% discount..

Get Now!


HOW TO OPEN VCEX AND EXAM FILES

Use ProfExam Simulator to open VCEX and EXAM files
ProfExam Screen



HOW TO OPEN VCE FILES

Use VCE Exam Simulator to open VCE files
Avanaset